RubyGems Navigation menu

rspec-coldep 0.1.1

RSpec mocking syntax using collaborators and dependencies

版本列表:

  1. 0.1.2 - June 26, 2013 (7.0 KB)
  2. 0.1.1 - June 25, 2013 (7.0 KB)
  3. 0.1.0 - June 25, 2013 (7.0 KB)

Runtime 依赖关系 (1):

  • rspec ~> 2.0
  • Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Matt Daubert

    SHA 256 checksum:

    0287be3727e6abdfada11c1fbdd4f3420e26ecdb31fde46395a12f0cc8443f59

    下载总次数 6,457

    这个版本 1,893

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: