RubyGems Navigation menu

Dependências Reversas para rsmp Latest version of the following gems require rsmp

This gem has no reverse dependencies.

Total de downloads 137.145

Desta versão 235

Licença:

MIT

Versão Requerida do Ruby: >= 3.2.0

Links: