RubyGems Navigation menu

rps 0.0.3

ps for Ruby processes

Versions:

  1. 0.0.3 - November 30, 2011 (8 KB)
  2. 0.0.2 - November 25, 2010 (7 KB)
  3. 0.0.1 - November 25, 2010 (7 KB)

Runtime Dependencies (1):

  • ffi ~> 1.0.9
  • Development Dependencies (3):

  • autotest >= 4.4.5
  • bundler >= 1.0.0
  • rspec >= 2.0.0
  • Owners:

    Authors:

    • Jari Bakken

    SHA 256 checksum:

    797d1b7c272198556b948e95994e1ceb6a499a75edea9e3e80b4096f1458fedd

    Total downloads 6,825

    For this version 2,595

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: