RubyGems Navigation menu

roman-numeralsの被依存性 Latest version of the following gems require roman-numerals