RubyGems Navigation menu

romaji 0.2.4

Yet another Romaji-Kana transliterator

Versions:

  1. 0.2.4 - October 13, 2017 (9.5 KB)
  2. 0.2.3 - January 01, 2016 (9 KB)
  3. 0.2.2 - March 27, 2015 (9 KB)
  4. 0.2.1 - August 08, 2014 (9 KB)
  5. 0.2.0 - January 22, 2014 (9 KB)
Show all versions (12 total)

Runtime Dependencies (1):

  • rake >= 0.8.0
  • Development Dependencies (6):

  • coveralls >= 0
  • growl >= 1.0.3
  • guard >= 1.0.1
  • guard-rspec >= 0.7.0
  • pry >= 0
  • rspec >= 2.8.0
  • Owners:

    Authors:

    • Shimpei Makimoto

    SHA 256 checksum:

    1b36f36e2802b7cb3fd18514fad5643f6a8de989c46b6ee2036845bd8aca4977

    Total downloads 1,151,621

    For this version 1,021,270

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: