RubyGems Navigation menu

rom-mongo 0.2.0

MongoDB support for Ruby Object Mapper

Versiones:

  1. 0.2.0 - April 07, 2017 (10 KB)
  2. 0.1.0 - March 23, 2015 (10 KB)
  3. 0.0.3 - December 31, 2014 (9 KB)
  4. 0.0.2 - December 06, 2014 (8 KB)
  5. 0.0.1 - November 25, 2014 (8 KB)

dependencias de Runtime (3):

  • mongo ~> 2.2
  • origin >= 0
  • rom ~> 3.2
  • dependencias de Development (4):

  • bundler >= 0
  • rake >= 0
  • rspec ~> 3.5
  • rubocop ~> 0.28.0
  • Propietarios:

    Autores:

    • Piotr Solnica

    SHA 256 checksum:

    40caa54f9d92cdb801874dc302ac3361c91911571d64790010213faf56160b90

    Total de descargas 18.092

    Para esta versión 13.269

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: