RubyGems Navigation menu

rom-mongo 0.0.1

MongoDB support for Ruby Object Mapper

版本列表:

  1. 0.2.0 - April 07, 2017 (12.0 KB)
  2. 0.1.0 - March 23, 2015 (9.5 KB)
  3. 0.0.3 - December 31, 2014 (9.0 KB)
  4. 0.0.2 - December 06, 2014 (8.0 KB)
  5. 0.0.1 - November 25, 2014 (7.5 KB)

Runtime 依赖关系 (2):

  • moped >= 0
  • rom ~> 0.3
  • Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    作者:

    • Piotr Solnica

    SHA 256 checksum:

    cc0bef8f02354986721c00ae82a3928974b14766fb85a5822bdba101d5057d9a

    下载总次数 20,066

    这个版本 1,433

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: