RubyGems Navigation menu

rom-dynamo 0.1.4

DynamoDB adapter for Ruby Object Mapper

Versionen:

  1. 0.1.4 - February 19, 2015 (9 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (2):

  • bundler ~> 1.8
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Michael Rykov

    SHA 256-Prüfsumme:

    31e4af186a90c06609847fb25dcb695d9cb3d8f04e26fc53f3a4a31971841302

    Downloads insgesamt 1.627

    Für diese Version 1.627

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: