RubyGems Navigation menu

Reverse dependencies for roebe Latest version of the following gems require roebe

Total downloads 375,403

For this version 140

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.3

Required Rubygems Version: >= 3.2.24

Links: