RubyGems Navigation menu

robowhois 0.5.0

Ruby client for the RoboWhois API.

版本列表:

  1. 0.5.0 - February 26, 2014 (15.0 KB)
  2. 0.4.0 - March 25, 2013 (14.0 KB)
  3. 0.3.0 - December 10, 2012 (14.0 KB)
  4. 0.2.2 - March 19, 2012 (14.0 KB)
  5. 0.2.1 - March 05, 2012 (14.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (1):

  • httparty >= 0.9
  • Development 依赖关系 (2):

  • rake >= 10.0.0
  • yard >= 0
  • 所有者:

    作者:

    • Simone Carletti

    SHA 256 checksum:

    c6f0da91c0106ece984387da589fed3b8dc4d36e6d8dbf24b5d996b0557dc09d

    下载总次数 18,845

    这个版本 4,120

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.8.7

    相关链接: