RubyGems Navigation menu

robowhois 0.4.0

Ruby client for the RoboWhois API.

Versiones:

  1. 0.5.0 - February 26, 2014 (20 KB)
  2. 0.4.0 - March 25, 2013 (10 KB)
  3. 0.3.0 - December 10, 2012 (10 KB)
  4. 0.2.2 - March 19, 2012 (10 KB)
  5. 0.2.1 - March 05, 2012 (10 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (1):

  • httparty >= 0.9
  • dependencias de Development (2):

  • rake >= 10.0.0
  • yard >= 0
  • Propietarios:

    Autores:

    • Simone Carletti

    SHA 256 checksum:

    afa2dec1020a28f1f0d9ef11b5ac676d10448a7a6cec598c23c06bc6f3aa41e5

    Total de descargas 19.392

    Para esta versión 4.266

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.8.7

    Enlace: