RubyGems Navigation menu

roar-rails 1.1.0

Rails extensions for using Roar in the popular web framework.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.0 - January 19, 2023 (26.5 KB)
  2. 1.1.0 - February 25, 2017 (26.5 KB)
  3. 1.0.2 - January 16, 2017 (26.5 KB)
  4. 1.0.1 - January 21, 2015 (25.0 KB)
  5. 1.0.0 - December 23, 2014 (24.5 KB)
显示所有版本 (共 27 个)

Runtime 依赖 (6):

actionpack >= 0
railties >= 3.0.0
responders >= 0
roar ~> 1.1.0
test_xml >= 0.1.6
uber < 0.2.0

Development 依赖 (8):

业主:

作者:

  • Nick Sutterer

SHA 256 校验和:

616a60aea11f3af7cea2d1d9c2dc6e3343c5ebaf063346c060e9202689fe8b5f

下载总量 2,076,703

这个版本 1,075,093

许可:

需要的 Ruby 版本: >= 0

链接: