RubyGems Navigation menu

Reverse dependencies for ripl-rocket Latest version of the following gems require ripl-rocket

Total downloads 5,669

For this version 3,405

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: