RubyGems Navigation menu

riot-rails 0.1.0

Use the fast, expressive and concise Riot unit-testing framework to test your Rails apps with.

版本列表:

  1. 0.2.0.pre.3 - June 20, 2010 (19.0 KB)
  2. 0.2.0.pre.2 - June 15, 2010 (18.5 KB)
  3. 0.2.0.pre.1 - June 13, 2010 (18.5 KB)
  4. 0.2.0.pre - June 13, 2010 (18.5 KB)
  5. 0.1.0 - February 06, 2010 (4.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

  • riot >= 0
  • 所有者:

    作者:

    • Daniel Schierbeck

    SHA 256 checksum:

    ee82965afb75a8fdc0b523a52deadc12693685cf2262e3a79a0f3988e029ac28

    下载总次数 16,435

    这个版本 4,107

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: