RubyGems Navigation menu

rfid_api 0.0.1

Simple client to work with RFID API

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.4 - December 08, 2011 (7,5 KB)
  2. 0.0.2 - October 29, 2011 (6 KB)
  3. 0.0.1 - October 28, 2011 (6 KB)

dependencias de Runtime (4):

httparty ~> 0.8.1
yajl-ruby ~> 1.0.0

Propietarios:

Autores:

  • Igor Galeta

SHA 256 checksum:

65aef8a04cd73336d64ced96d2d44294aee0262e929b5cc432c528233b75950c

Total de descargas 9.982

Para esta versión 2.979

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: