RubyGems Navigation menu

revelry_core 的反向依赖 Latest version of the following gems require revelry_core