RubyGems Navigation menu

resque-lock-timeoutの被依存性 Latest version of the following gems require resque-lock-timeout