RubyGems Navigation menu

resque-heroku-signals 2.0.0

Patch resque to be compatible with the Heroku platform

Versions:

  1. 2.0.0 - February 16, 2019 (7.5 KB)
  2. 1.27.4.3 - July 28, 2018 (7.5 KB)
  3. 1.27.4.2 - August 29, 2017 (7 KB)
  4. 1.27.4.1 - July 25, 2017 (7 KB)
  5. 1.27.4 - July 06, 2017 (7 KB)

Runtime Dependencies (1):

  • resque = 2.0.0
  • Development Dependencies (3):

  • bundler ~> 1.14
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Michael Bianco

    SHA 256 checksum:

    46150ee4010d8bbb2095d02c88a466f8e08094153ca645472f19d1e06dee117e

    Total downloads 531,142

    For this version 55,301

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: