RubyGems Navigation menu

resque-delayed 的反向依赖 Latest version of the following gems require resque-delayed

下载总次数 439,029

这个版本 428,971

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 0

相关链接: