RubyGems Navigation menu

responsys 0.0.5

A client for interacting with the Responsys API.

Versions:

  1. 0.0.5 - November 30, 2012 (21 KB)
  2. 0.0.4 - November 29, 2012 (21 KB)
  3. 0.0.3 - November 14, 2012 (21 KB)
  4. 0.0.2 - November 14, 2012 (21 KB)
  5. 0.0.1 - November 08, 2012 (21 KB)

Runtime Dependencies (1):

  • mumboe-soap4r ~> 1.5.8.5
  • Owners:

    Authors:

    • Leo Romanovsky

    SHA 256 checksum:

    5d011853347832584cc02b42a02b635885b2a9b968bfea4d4a9bec687079d7b3

    Total downloads 27,329

    For this version 17,206

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: