RubyGems Navigation menu

require_relative_dir 0.9.9

Basic utility to require a directory.

Versions:

  1. 0.9.9 - September 18, 2018 (8 KB)

Development Dependencies (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Marc-Andre Lafortune

    SHA 256 checksum:

    46f6d2b6f586aa39df960754ff266e6ad163d3294f447cfa9224db1a881ef171

    Total downloads 541

    For this version 541

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: