RubyGems Navigation menu

Dépendances inversées pour repackage Latest version of the following gems require repackage

Total de téléchargements 15 449

Pour cette version 1 159

Gemfile:
= Copier Copié!

installation:
=

Licence:

GPL-2.0

Version de Ruby requise: >= 2.6.3

Required Rubygems Version: >= 3.0.3

Liens: