RubyGems Navigation menu

relevance_rails 0.2.1

A Rails 3 wrapper which forces template use and includes a plethora of generators for standard Relevance bits.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.1 - June 15, 2012 (20 KB)
  2. 0.2.0 - May 09, 2012 (20 KB)
  3. 0.1.2 - April 19, 2012 (19 KB)
  4. 0.1.1.alpha - April 12, 2012 (18 KB)
  5. 0.1.0 - April 06, 2012 (15.5 KB)
Show all versions (8 total)

Runtime Dependencies (5):

elzar ~> 0.1.0
fog = 1.3.1
rails ~> 3.2
slushy ~> 0.1.1
thor ~> 0.14.6

Development Dependencies (5):

capybara >= 0
pry >= 0
rake ~> 0.9.2.2
rspec >= 0

Owners:

Authors:

  • Alex Redington

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 24,559

For this version 4,137

Licenses:

N/A

Required Ruby Version: None

Links: