RubyGems Navigation menu

Dependencias inversas para refrigerator Latest version of the following gems require refrigerator

Total de descargas 11.404

Para esta versión 2.474

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.8.7

Enlace: