RubyGems Navigation menu

Reverse dependencies for redis-actionpack Latest version of the following gems require redis-actionpack

Total downloads 38,431,205

For this version 3,967,965

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: