RubyGems Navigation menu

Reverse dependencies for rdf-sesame Latest version of the following gems require rdf-sesame

Total downloads 25,319

For this version 2,536

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Public Domain

Required Ruby Version: >= 1.8.1

Links: