RubyGems Navigation menu

rdf-jsonの被依存性 Latest version of the following gems require rdf-json