RubyGems Navigation menu

rcon 0.2.1

Ruby class to work with Quake 1/2/3, Half-Life and Source Engine rcon (remote console)

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - May 21, 2006* (9.5 KB)
  2. 0.2.0 - February 08, 2006* (9.0 KB)
  3. 0.1.0 - January 28, 2006* (7.0 KB)

Runtime 依赖 (1):

ip >= 0.2.1

业主:

作者:

  • Erik Hollensbe

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 12,049

这个版本 5,187

许可:

需要的 Ruby 版本: > 0.0.0

链接: