RubyGems Navigation menu

Reverse dependencies for rbs Latest version of the following gems require rbs

Total downloads 894,878

For this version 20,009

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

BSD-2-Clause, Ruby

Required Ruby Version: >= 2.6

Links: