RubyGems Navigation menu

rasem 0.7.1

This gem allows you to describe your images using ruby code. You can use rasem to draw complex images using small portions of ruby code

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.7.1 - August 21, 2016 (23 KB)
  2. 0.6.1 - July 09, 2011 (10.5 KB)
  3. 0.6.0 - July 09, 2011 (10.5 KB)
  4. 0.5.6 - April 14, 2011 (10.5 KB)
  5. 0.5.3 - April 10, 2011 (9.5 KB)
Show all versions (16 total)

Development Dependencies (3):

jeweler ~> 1.8.2
rspec ~> 2.10.0
simplecov ~> 0.6.4

Owners:

Authors:

  • Ahmed Eldawy, Vytis Valentinavičius

SHA 256 checksum:

7ce97d25f09bb190356a6f6784dcf5e62b1a3985981a167ecaff330db5223837

Total downloads 128,597

For this version 73,592

License:

MIT

Required Ruby Version: >= 0

Links: