RubyGems Navigation menu

rasem 0.6.1

This gem allows you to describe your images using ruby code. You can use rasem to draw complex images using small portions of ruby code

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.7.1 - August 21, 2016 (23.0 KB)
  2. 0.6.1 - July 09, 2011 (10.5 KB)
  3. 0.6.0 - July 09, 2011 (10.5 KB)
  4. 0.5.6 - April 14, 2011 (10.5 KB)
  5. 0.5.3 - April 10, 2011 (9.5 KB)
显示所有版本 (共 16 个)

Development 依赖 (4):

bundler ~> 1.0.0
jeweler ~> 1.5.2
rcov >= 0
rspec ~> 2.3.0

业主:

作者:

  • Ahmed Eldawy

SHA 256 校验和:

08b95435a23d0ec78909040ec63a30aa4273104d3662fba527353620af5c28d3

下载总量 131,035

这个版本 19,059

许可:

需要的 Ruby 版本:

链接: