RubyGems Navigation menu

raptor-io 0.0.1

Provides a variety of classes useful for security testing and exploit development.

Versiones:

  1. 0.0.1 - February 27, 2014 (62 KB)

dependencias de Runtime (1):

dependencias de Development (10):

Propietarios:

Autores:

  • Metasploit Hackers

SHA 256 checksum:

f1f9ede10aa50e330393143b505d7221e97edc8b6388216b87e72f38f9caf253

Total de descargas 2.636

Para esta versión 2.636

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.2

Enlace: