RubyGems Navigation menu

raphael-railsの被依存性 Latest version of the following gems require raphael-rails