RubyGems Navigation menu

rake-sprockets 0.0.1

Build your assets with rake build.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.4 - September 12, 2014 (7.5 KB)
  2. 0.0.3 - September 12, 2014 (7.5 KB)
  3. 0.0.2 - September 12, 2014 (7.0 KB)
  4. 0.0.1 - September 12, 2014 (7.5 KB)

Runtime 依赖 (2):

rake ~> 10.0
sprockets ~> 2.12

Development 依赖 (1):

bundler ~> 1.7

业主:

作者:

  • myobie

SHA 256 校验和:

39ab7d0d59c8c3a5cc06d5e2d1e77c2be5e316fc1d4e3c97ff5b201154b39eb2

下载总量 9,917

这个版本 2,253

许可:

MIT

需要的 Ruby 版本: >= 0

链接: