RubyGems Navigation menu

Dependências Reversas para railsblocks-theme-bootstrap Latest version of the following gems require railsblocks-theme-bootstrap

Total de downloads 2.811

Desta versão 1.469

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: