RubyGems Navigation menu

rails_failover 0.8.1

Failover for ActiveRecord and Redis

版本列表:

  1. 0.8.1 - February 15, 2022 (17.5 KB)
  2. 0.8.0 - January 17, 2022 (17.5 KB)
  3. 0.7.3 - April 15, 2021 (17.5 KB)
  4. 0.7.2 - April 14, 2021 (17.0 KB)
  5. 0.6.5 - December 16, 2020 (18.0 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (3):

activerecord > 6.0, < 7.1
railties > 6.0, < 7.1

所有者:

Pushed by:

作者:

  • Alan Tan

SHA 256 checksum:

8e27b79e21a1ba684eb8fe9a4eadf72bea42cbc0d3fd830595f951efd139b590

下载总次数 299,823

这个版本 58,858

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

相关链接: