RubyGems Navigation menu

Dependencias inversas para rails_engine_decorators Latest version of the following gems require rails_engine_decorators

Total de descargas 51.702

Para esta versión 41.690

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: