RubyGems Navigation menu

rails_engine_decorators 1.0.0

Extend Rails Engine's business logic (models, controllers, helpers, etc.) easily from your application or other engine.

Versions:

  1. 1.0.0 - July 22, 2013 (18 KB)
  2. 0.0.1 - September 28, 2012 (17.5 KB)

Runtime Dependencies (1):

  • railties >= 3.2.8
  • Development Dependencies (3):

    Owners:

    Authors:

    • Kunal Chaudhari, Ryan Bigg, Philip Arndt, Antonio Tapiador

    SHA 256 checksum:

    9b8003c0eac036c452e15fd90fa917a0f3c36478ccf39be9523837044387c30f

    Total downloads 46,064

    For this version 36,941

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: