RubyGems Navigation menu

rails_compatible_cookies_utils 0.1.2

Provides utility methods to read and write cookies shared with a Rails app

Versions:

  1. 0.1.2 - January 10, 2017 (9 KB)
  2. 0.1.1 - January 10, 2017 (9 KB)
  3. 0.1.0 - July 13, 2016 (9 KB)

Development Dependencies (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Rodrigo Rosenfeld Rosas

    SHA 256 checksum:

    cf3fa8b3dbd444db007901167db50a5e28aaea06ff46020d2bdd651cf0c438eb

    Total downloads 67,114

    For this version 64,234

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: