RubyGems Navigation menu

rails-ujsの被依存性 Latest version of the following gems require rails-ujs