RubyGems Navigation menu

Reverse dependencies for rails-newrelic_metrics Latest version of the following gems require rails-newrelic_metrics

Total downloads 2,099

For this version 2,099

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: