RubyGems Navigation menu

rails-localization 2.1.0

This gem allows you to localize your rails application with ease

Versions:

  1. 2.1.0 - August 06, 2018 (28 KB)
  2. 1.2.0 - January 31, 2014 (27.5 KB)
  3. 0.2.0 - February 25, 2013 (25 KB)
  4. 0.1.1 - September 10, 2012 (24 KB)
  5. 0.1.0 - September 10, 2012 (23.5 KB)

Runtime Dependencies (2):

  • i18n >= 0
  • rails >= 5.0.0
  • Development Dependencies (1):

  • jeweler ~> 2.3
  • Owners:

    Authors:

    • E-Max

    SHA 256 checksum:

    b9f10e16d302ad8ddbf7429f3f229a3de25eb54ceea2266130d41f7e0e492b33

    Total downloads 7,470

    For this version 556

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: