RubyGems Navigation menu

rahyab 0.1.1

Ruby gem to use Rahyab SMS service

Versions:

  1. 0.1.1 - August 24, 2015 (13 KB)
  2. 0.1.0 - August 19, 2015 (8 KB)

Runtime Dependencies (3):

Development Dependencies (4):

  • bundler ~> 1.10
  • pry >= 0
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Behnam Ahmad Khan Beigi, Sameer Rahmany

    SHA 256 checksum:

    f3a72e1e88edc5598af9964581e8554b9b45127ae188a1ad2e6781a62d650f5d

    Total downloads 4,634

    For this version 2,737

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-2

    Required Ruby Version: >= 0

    Links: