RubyGems Navigation menu

rabbitmq_http_api_client 1.15.0

RabbitMQ HTTP API client for Ruby

Versions:

  1. 1.15.0 - February 16, 2021 (12 ko)
  2. 1.14.0 - July 08, 2020 (12 ko)
  3. 1.13.0 - March 05, 2020 (12 ko)
  4. 1.12.0 - March 12, 2019 (12 ko)
  5. 1.11.0 - December 25, 2018 (11,5 ko)
Voir toutes les versions (26)

Propriétaires:

Pushed by:

Auteurs:

  • Michael Klishin

Total de contrôle SHA 256:

7c9b6a94ac6a01e730092fe233799a9af6f1c08e68e2e2f4abde660553593f6f

Total de téléchargements 475 272

Pour cette version 2 302

Gemfile:
= Copier Copié!

installation:
=

Licenses:

MIT, MPL-2.0

Version de Ruby requise: >= 0

Liens: