RubyGems Navigation menu

quova 0.0.3

Provides a high-level client for the Quova API

版本列表:

  1. 0.0.3 - July 10, 2011 (10.0 KB)
  2. 0.0.2 - July 10, 2011 (10.0 KB)
  3. 0.0.1 - July 10, 2011 (8.0 KB)

Runtime 依赖关系 (3):

  • nokogiri ~> 1.5.0
  • rest-client ~> 1.6.3
  • virtus >= 0.0.5
  • Development 依赖关系 (1):

  • rspec ~> 2.6
  • 所有者:

    作者:

    • Chris Corbyn

    SHA 256 checksum:

    3c3164154ef34a091d300ab69275531df66ad38d11da71cdba62dfe5cf06eaaa

    下载总次数 11,791

    这个版本 6,474

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: