RubyGems Navigation menu

quiz_api_client 3.1.0

Ruby client for quiz_api

Versiones:

  1. 3.1.0 - May 11, 2020 (20 KB)
  2. 3.0.0 - August 27, 2019 (20 KB)
  3. 2.9.0 - March 05, 2019 (20 KB)
  4. 2.8.0 - January 29, 2019 (20 KB)
  5. 2.7.0 - October 15, 2018 (10 KB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (3):

  • httparty ~> 0.17
  • jwt ~> 2.2
  • link_header ~> 0.0
  • dependencias de Development (7):

    Propietarios:

    Subida por:

    Autores:

    • Chris Wang, Augusto Callejas, Bryan Petty, Christian Prescott, Han Yan, Jayce Higgins, Marc Alan Phillips, Michael Brewer-Davis, Michael Hargiss, Omar Khan, Robin Kuss, Ryan Taylor

    SHA 256 checksum:

    394d7b3c3bd3fccbcc2b68db8aad28a9aff6f004dd7f3ad0add9ce08e7af54fa

    Total de descargas 60.376

    Para esta versión 734

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 2.4

    Enlace: