RubyGems Navigation menu

quince_sinatra 0.1.4

A sinatra-based adapter for Quince

Versions:

  1. 0.1.4 - September 24, 2021 (8 KB)
  2. 0.1.3 - September 23, 2021 (8 KB)
  3. 0.1.2 - September 09, 2021 (8 KB)
  4. 0.1.1 - September 09, 2021 (8 KB)
  5. 0.1.0 - September 09, 2021 (8 KB)

Runtime Dependencies (4):

quince ~> 0.1
rack-contrib ~> 2.3
sinatra ~> 2.1

Owners:

Pushed by:

Authors:

  • Joseph Johansen

SHA 256 checksum:

37ced6e1a1ac4ddea1ddf78173f8e04bfa76799447e7b4ddc143d603765f4867

Total downloads 5,703

For this version 1,444

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: