RubyGems Navigation menu

querrel 1.4.0

Parallel query for ActiveRecord

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.4.0 - November 06, 2015 (296 KB)
  2. 1.3.0 - July 22, 2015 (296 KB)
  3. 1.2.0 - July 21, 2015 (295 KB)
  4. 1.1.0 - July 21, 2015 (295 KB)
  5. 1.0.0 - July 20, 2015 (1,28 MB)

dependencias de Runtime (1):

activerecord >= 4.0

dependencias de Development (4):

bundler ~> 1.6
rake >= 0
sqlite3 ~> 1.3.5

Propietarios:

Autores:

  • Mike Campbell

SHA 256 checksum:

1779224da5c027cc1aed6b94bebe84225370db82fec8eb6e37e6d4e72fc2d098

Total de descargas 22.855

Para esta versión 14.338

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: