RubyGems Navigation menu

qu-exceptional 0.1.1

Exceptional failure backend for qu

Versiones:

  1. 0.2.0 - June 13, 2012 (4 KB)
  2. 0.1.4 - January 07, 2012 (4 KB)
  3. 0.1.3 - October 11, 2011 (4 KB)
  4. 0.1.2 - October 05, 2011 (4 KB)
  5. 0.1.1 - October 03, 2011 (4 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

  • exceptional >= 0
  • qu = 0.1.1
  • Propietarios:

    Autores:

    • Brandon Keepers

    SHA 256 checksum:

    46377ec5d1854e20d1aace1bdc27a0dfca04a6284ed4582a90e6e5e7654062f1

    Total de descargas 12.310

    Para esta versión 1.911

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: