RubyGems Navigation menu

qu-airbrake 0.2.0

Airbrake failure backend for qu

Versions:

  1. 0.2.0 - June 13, 2012 (3.5 KB)
  2. 0.1.4 - January 07, 2012 (3.5 KB)

Runtime Dependencies (3):

  • airbrake >= 0
  • i18n >= 0
  • qu = 0.2.0
  • Owners:

    Authors:

    • Brandon Keepers, Scott Ellard

    SHA 256 checksum:

    bceac5bc38700805d5a2ae538782896785869497f05231bd5b1baac01a7ca765

    Total downloads 8,890

    For this version 2,700

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: